

<!DOCTYPE html>
<html>
    <head>
        <title>Dundalk Democrat Sports Person of the Week - Dundalk Democrat</title>
<meta name="description" content="The poll will close at noon on Thursday" />
<meta name="Keywords" content="caoimhín reilly,sports person of the week,eve mccrystal,paracycling,geraldines,matthew corcoran,emmet kirk,donna king,st. kevin's camogie,st. bride's,ciarán sheelan,bellurgan united,kizito ekwueme,rock celtic,meabh duffy,cobra-kan,freddy murray,dundalk tennis club,michael duffy,dundalk fc,stephen woods,muirhevnamor" />
<meta name="news_keywords" content="caoimhín reilly,sports person of the week,eve mccrystal,paracycling,geraldines,matthew corcoran,emmet kirk,donna king,st. kevin's camogie,st. bride's,ciarán sheelan,bellurgan united,kizito ekwueme,rock celtic,meabh duffy,cobra-kan,freddy murray,dundalk tennis club,michael duffy,dundalk fc,stephen woods,muirhevnamor" />
<meta name="sections" content="National Sport,Other sports,Sport,Gaelic games,Soccer,Athletics,Tennis" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1449153460000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1449153460000" type="image/x-icon" />

<base href="http://www.dundalkdemocrat.ie/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Dundalk Democrat Sports Person of the Week"      >
<meta property="og:description" content="The poll will close at noon on Thursday">
<meta property="og:image" content="http://www.dundalkdemocrat.ie/resizer/600/315/true/1503406359198.JPG--vote__dundalk_democrat_sports_person_of_the_week.JPG?1503406359000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.dundalkdemocrat.ie/poll/national-sport/268700/dundalk-democrat-sports-person-of-the-week.html">
<meta property="fb:app_id" content="788551177939382">
<meta property="twitter:title" content="Dundalk Democrat Sports Person of the Week">
<meta property="twitter:description" content="The poll will close at noon on Thursday">
<meta property="twitter:url" content="http://www.dundalkdemocrat.ie/poll/national-sport/268700/dundalk-democrat-sports-person-of-the-week.html">
<meta property="twitter:image" content="http://www.dundalkdemocrat.ie/resizer/600/315/true/1503406359198.JPG--vote__dundalk_democrat_sports_person_of_the_week.JPG?1503406359000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.dundalkdemocrat.ie/resizer/600/315/true/1503406359198.JPG--vote__dundalk_democrat_sports_person_of_the_week.JPG?1503406359000" />
<meta itemprop="url" content="http://www.dundalkdemocrat.ie/poll/national-sport/268700/dundalk-democrat-sports-person-of-the-week.html" />
<link rel="canonical" href="http://www.dundalkdemocrat.ie/poll/national-sport/268700/dundalk-democrat-sports-person-of-the-week.html" /><meta property="datePublished" content="2017-09-05T11:46:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.dundalkdemocrat.ie/poll/national-sport/268700/dundalk-democrat-sports-person-of-the-week.html","headline":"Dundalk Democrat Sports Person of the Week","text":"Our sports editor, Caoimhín Reilly, has put together a list of stars on the local sports scene and we want to know who you think deserves the accolade. Vote for who you want to be Dundalk Democrat Sports Person of the Week. Don't forget to share, like and retweet when you're finished! Eve McCrystal (Paracyclist) - The Jenkinstown-native claimed two gold medals at the Paracycling World Championships in South Africa over the weekend. Matthew Corcoran (Geraldines) -  Corcoran hit two goals as the Gers escaped relegation to Division Two courtesy of their final day annihilation of Cooley Kickhams. Donna King (St. Kevin's Camogie) - The forward scored three goals as St. Kevin's claimed their fourth Louth Senior Camogie title in a row with victory over Mattock Rangers. Ciarán Sheelan (Bellurgan United) - Sheelan scored two and won Bellurgan a penalty during their 3-3 draw with OMP in the NEFL Premier Division on Friday night. Freddy Murray (Dundalk Tennis Club) - Freddy was selected on the Irish U14 team for this weekend's Home Nations Cup in Glasgow. Michael Duffy (Dundalk FC) - With two assists and countless moments of genius, Duffy's performance against St. Patrick's Athletic on Friday night sees him get another nomination. Meabh Duffy (Cobra-Kan) - Meabh claimed four gold medals at the Tallaght Open on Sunday, included were wins in the Intermediate and advanced Kata sections Kizito Ekwueme (Rock Celtic) - The young forward scored a brace, including a late equaliser, during Sunday's 3-3 draw with Torro in the Kilmessan Shield. Stephen Woods (Muirhevnamor) - Woods scored a hat-trick as Muirhevnamor added the Top Four Cup to their Summer League title victory. Emmet Kirk (St. Bride's) - Kirk scored the all-important goal, along with two later points, as St. Bride's won their Division Two league decider with Naomh Fionnbarra on Saturday evening.","keywords":"caoimhín reilly,sports person of the week,eve mccrystal,paracycling,geraldines,matthew corcoran,emmet kirk,donna king,st. kevin's camogie,st. bride's,ciarán sheelan,bellurgan united,kizito ekwueme,rock celtic,meabh duffy,cobra-kan,freddy murray,dundalk tennis club,michael duffy,dundalk fc,stephen woods,muirhevnamor","articleSection":"National Sport","image":{"contentUrl":"http://www.dundalkdemocrat.ie/resizer/-1/-1/true/1503406359198.JPG--.JPG?1503406359000","url":"http://www.dundalkdemocrat.ie/resizer/-1/-1/true/1503406359198.JPG--.JPG?1503406359000","@type":"ImageObject"},"author":{"@type":"Person","name":"Sports Reporter"},"dateCreated":"2017-09-05T11:44:40Z","dateModified":"2017-09-05T11:48:32Z","datePublished":"2017-09-05T11:46:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/jquery-migrate-1.2.1.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/jquery.bxSlider.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/superfish/hoverIntent.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/superfish/superfish.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/superfish/supersubs.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/confirm/jquery.confirm.js?v=1437045470000"></script>  
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/validate/jquery.validate.min.js?v=1437045470000" ></script>  
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/fancybox/source/jquery.fancybox.pack.js?v=1437045470000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/galleria/galleria-1.2.6.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/wookmark/jquery.imagesloaded.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/wookmark/jquery.wookmark.min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/wookmark/jquery.colorbox-min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/jquery.lazyload.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/jquery.cookie.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/bootstrap/js/bootstrap.min.js?v=1437045470000"></script>
  <link rel="stylesheet" href="http://www.dundalkdemocrat.ie/js/bootstrap/css/bootstrap.min.css?v=1437045470000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.dundalkdemocrat.ie/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.dundalkdemocrat.ie/css/ie.css?v=1437045470000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.dundalkdemocrat.ie/css/ie_8.css?v=1437045470000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.dundalkdemocrat.ie/css/ie_9.css?v=1437045470000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='sondaggio';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 7;
virtualcmsPageInfo.domainId = 2;
virtualcmsPageInfo.channelName = 'Dundalkdemocrat';
virtualcmsPageInfo.sectionId = 389;
virtualcmsPageInfo.sectionName = 'National Sport';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.dundalkdemocrat.ie';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Dundalk Democrat Sports Person of the Week';
virtualcmsPageInfo.article.type = 'sondaggio';
virtualcmsPageInfo.article.publication_date = '2017-09-05 13:46';
virtualcmsPageInfo.article.author = 'Sports Reporter';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/events_handler.js?v=1437045470000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,600,300,700' rel='stylesheet' type='text/css'>


<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Remove';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>






<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u) {     e.async = 1;     e.src = u;     f.parentNode.insertBefore(e, f);   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js'); </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker');
  ga('create', 'UA-52648330-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker', {'storage': 'none'});
  ga('create', 'UA-52648330-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  ga('iconTracker.send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>
<meta name="google-signin-clientid" content="972835458609-dp9lc5l57fn6pur7ugph5eert75rsrtj.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.dundalkdemocrat.ie/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.dundalkdemocrat.ie/articolo.jsp?idarticolo=268700&amp=false';
      var fb_appId = '788551177939382';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.dundalkdemocrat.ie/articolo.jsp?idarticolo=268700&amp=false';
    </script>
    <script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1482.1/w1191799.js"></script>
<script src="http://tags.crwdcntrl.net/c/8327/cc.js?ns=_cc8327" id="LOTCC_8327"></script>
<script>
_cc8327.bcp();
</script>

<script type="text/javascript">
var cc_client_id= 4299;
document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>

<!-- GRAPESHOT channel tag -->
<script type="text/javascript">var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/iconic/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>'); </script>
<!-- GRAPESHOT channel tag END -->
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">incrementAdvImpression(867);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.dundalkdemocrat.ie/css/style_site.css?v=1452525740000" rel="stylesheet" type="text/css" />        
          <link href="http://www.dundalkdemocrat.ie/css/style_site_7.css?v=1490888679000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.dundalkdemocrat.ie/css/ico_article_standard_css.jsp?v=1484660875000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.dundalkdemocrat.ie/css/print.css?v=1486482020000" media="print">
                
    </head>
    <body class="dundalkdemocrat macrosection_sport section_national_sport ">
    
<link rel="stylesheet" type="text/css" href="http://www.dundalkdemocrat.ie/css/dud_head_css.jsp?v=1484582239000" />
        
        "<div id=5913969></div>
<script>ADTECH.enqueueAd(5913969);</script>
<script type="text/javascript">incrementAdvImpression(847);</script>

      
      
      

        
        <div data-render="true"  class="bannervcms banner_banner_overlay  null" format="banner_overlay" ><div id=5913964></div>
<script>ADTECH.enqueueAd(5913964);</script>
<script type="text/javascript">incrementAdvImpression(846);</script>
</div>
      
      
      
<div class="container-fluid vc_header_print">
    <div class="container no_background">
        <div class="row">
            <div class="col-md-12">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" ><div id=5913970></div>
<script>ADTECH.enqueueAd(5913970);</script>
<script type="text/javascript">incrementAdvImpression(848);</script>
</div>
      
      
      
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_02">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-4">
                <!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://twitter.com/dundalkdemocrat"  target="_blank">
              <img src="upload/1452794767265.png" alt="1452794767265" title="">
              </a>
        </div><!-- CACHED -->

<!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://www.facebook.com/DundalkDemocrat"  target="_blank">
              <img src="upload/1452599028110.png" alt="1452599028110" title="">
              </a>
        </div><!-- CACHED -->

            </div>
            <div class="col-md-4">
                <div class="vc_cont_box_date_forecast">
    <p class="date">05/09/2017 <span class="ora_attuale_clock"></span></p>


</div><!--vc_cont_box_date_forecast-->
            </div>
            <div class="col-md-4">
                
<div id="338878ce-3f4a-4e75-828b-d6b5841d6c9d"></div><script type="text/javascript">
        
        var sendParam = {"password_dimenticata_testo":"forgot your password?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","label_login_facebook":"facebook","classname":"vc_sign_in","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>register now</span>","welcome_fields":"nome","recupera_password_invia_testo":"proceed","login_testo":"Login","elementsOrder":"apri_login,user_login","label_login_google":"google","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","idarticolo":"268700","invio_contenuto_testo":"ok","torna_login_testo":"back to login","amp":"false"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=7',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#338878ce-3f4a-4e75-828b-d6b5841d6c9d').html(data);
                $('#338878ce-3f4a-4e75-828b-d6b5841d6c9d > div.login').unwrap()

            }
        });
    </script>
                
<div class="cerca vc_search_horizontal" id="cerca9b810718-3be0-4f45-b49b-52170fa3df26" >
    <p class="occhiello_titolo">Search our Archive</p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="7" />
            
            <input type="hidden" name="idcanalericerca" value="7" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca9b810718-3be0-4f45-b49b-52170fa3df26 input[name="q"]').example('|');
      
      $('#cerca9b810718-3be0-4f45-b49b-52170fa3df26 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca9b810718-3be0-4f45-b49b-52170fa3df26 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
            $('.vc_search_horizontal form').animate({width:'toggle'},350);
            $('.vc_search_horizontal .cerca_campo_text input').focus();
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
            </div>
            <div class="spacer t_5"></div>
        </div><!--row-->
        <div class="row">
            <div class="col-md-12">
                

    <div class="logo vc_logo null">
        <a href="http://www.dundalkdemocrat.ie/">
          <img  alt="Home" title="Home" src="images/logos/7/logo_white.jpg?v=1446635370000" />
        </a>
    </div>

                <div class="spacer t_5"></div>
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_02 vc_bg_header_menu vc_header_print">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

        
                    <div class="menu vc_menu_header" id="box_dc66d7a2-eaf7-4142-acfe-3fabeb1027e2">
                    <ul class="menu_1">
<li class="home sezione_90 index">
<a  href="http://www.dundalkdemocrat.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_113 sezione">
<a  href="http://www.dundalkdemocrat.ie/section/113/news"  ><span>News</span></a>
</li>
<li class="sport attivo selezionato sezione_112 sezione">
<a  href="http://www.dundalkdemocrat.ie/section/112/sport"  ><span>Sport</span></a>
</li>
<li class="what-s-on sezione_390 sezione">
<a  href="http://www.dundalkdemocrat.ie/section/390/what-s-on"  ><span>What's On</span></a>
</li>
<li class="deaths sezione_522 sezione">
<a  href="http://www.dundalkdemocrat.ie/section/522/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_581 sezione">
<a  href="http://www.dundalkdemocrat.ie/section/581/motoring"  ><span>Motoring</span></a>
</li>
<li class="about-us sezione_413 pagina-bianca">
<a  href="http://www.dundalkdemocrat.ie/section/413/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_446 pagina-bianca">
<a  href="http://www.dundalkdemocrat.ie/section/446/contact-us"  ><span>Contact us</span></a>
</li>
</ul>

                    </div>
    
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
    <div class="container-fluid">
        <div class="container">
            <!-- TEAD banner -->
            
        
        <div data-render="true"  class="bannervcms banner_tead_2x2_banner  null" format="tead_2x2_banner" ><div id=5913905></div>
<script>ADTECH.enqueueAd(5913905);</script><script type="text/javascript">incrementAdvImpression(1186);</script>
</div>
      
      
      
            <div class="spacer t_25 hidden-print"></div>
            <div class="row">
                <div class="col-md-12 hidden-print">
                    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_txt_color1">
    <ul>  
              <li>You are in:</li>
                                    
                                    <li> > </li><li><a href="http://www.dundalkdemocrat.ie/section/89/dundalkdemocrat">Dundalkdemocrat</a></li>
                                
                                <li> > </li><li><a href="http://www.dundalkdemocrat.ie/section/112/sport">Sport</a></li>
                            
                            <li> > </li><li class="sezione_attiva sezione_389 national-sport">
                                <a href="http://www.dundalkdemocrat.ie/section/389/national-sport">National Sport</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-8">
                    <article role="main" itemscope="" itemtype="http://schema.org/Article">
    <div class="vc_cont_article_body">
        <header>
            
    <div class="vc_article_body_header vc_article">
    <p class="occhiello_articolo">POLL</p><h1 itemprop="headline name" class="titolo_articolo titolo">Dundalk Democrat Sports Person of the Week</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">The poll will close at noon on Thursday</h2>
    </div>  


        </header>
        <div class="row">
            
    <div class="col-xs-6 col-sm-6 col-md-7 col-lg-7 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Sports Reporter" src="images/foto_user.png" alt="Sports Reporter" height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Sports Reporter</p></div><p itemprop="datePublished" class="data_articolo data">5 Sept 2017</p>
                <div class="author_email"><p class="author_email_label">Email: </p><p class="author_email_value">sport@dundalkdemocrat.ie</p></div>
                
    </div>  


            <aside>
                
    <div class="col-xs-6 col-sm-6 col-md-5 col-lg-5 vc_article_body_comments_share vc_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw 1d14be52-5f18-463b-8b6e-38b4f074d659">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.dundalkdemocrat.ie/poll/national-sport/268700/dundalk-democrat-sports-person-of-the-week.html" data-text="Dundalk Democrat Sports Person of the Week" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.1d14be52-5f18-463b-8b6e-38b4f074d659 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.1d14be52-5f18-463b-8b6e-38b4f074d659  .buttons').hide();
                    }, 200);
                }
                $('.1d14be52-5f18-463b-8b6e-38b4f074d659 .sharre_fb_tw, .1d14be52-5f18-463b-8b6e-38b4f074d659 .buttons').on({
                    mouseenter:function(){
                        $('.1d14be52-5f18-463b-8b6e-38b4f074d659  .buttons').show();                                        
                        if($('.1d14be52-5f18-463b-8b6e-38b4f074d659  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://www.dundalkdemocrat.ie/poll/national-sport/268700/dundalk-democrat-sports-person-of-the-week.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://www.dundalkdemocrat.ie/poll/national-sport/268700/dundalk-democrat-sports-person-of-the-week.html');
                            twitter.attr('data-url', 'http://www.dundalkdemocrat.ie/poll/national-sport/268700/dundalk-democrat-sports-person-of-the-week.html');
                            twitter.attr('data-text', 'Dundalk Democrat Sports Person of the Week');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', 'e5f62806-af3a-47d3-9151-3adfd4298c24');                        


                            $('.1d14be52-5f18-463b-8b6e-38b4f074d659  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('e5f62806-af3a-47d3-9151-3adfd4298c24', {
                                    "onstartinteraction": function(){
                                        $('.1d14be52-5f18-463b-8b6e-38b4f074d659 .sharre_fb_tw, .1d14be52-5f18-463b-8b6e-38b4f074d659 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.1d14be52-5f18-463b-8b6e-38b4f074d659 .sharre_fb_tw, .1d14be52-5f18-463b-8b6e-38b4f074d659 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.1d14be52-5f18-463b-8b6e-38b4f074d659 .sharre_fb_tw, .1d14be52-5f18-463b-8b6e-38b4f074d659 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://www.dundalkdemocrat.ie/poll/national-sport/268700/dundalk-democrat-sports-person-of-the-week.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


            </div>
        
    </div>  


            </aside>
            
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_article_body_multimedia">
    
            <div class="multimedia sondaggio" id="multimedia_4ba2bc6c-0ee0-4948-8ac6-6543e1eedacd">                
            <meta itemprop="thumbnailUrl" content="http://www.dundalkdemocrat.ie/resizer/750/563/true/1503406359198.JPG--vote__dundalk_democrat_sports_person_of_the_week.JPG?1503406359000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="VOTE: Dundalk Democrat Sports Person of the Week" src="resizer/750/563/true/1503406359198.JPG--vote__dundalk_democrat_sports_person_of_the_week.JPG?1503406359000" alt="VOTE: Dundalk Democrat Sports Person of the Week" height="563" width="750" />
                        
                    </div>
                </div>
    </div>  


            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <!--Tags Schede-->
                <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
                
    <div class="vc_article_tag">
    
    </div>  

    
                <!--End Tags Schede-->
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 hidden-print">
                <aside>
                    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 268700 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

                </aside>
            </div>
            <div class="col-xs-12 col-sm-11 col-md-11 col-lg-11">
                



<script type="text/javascript" src="!panel/js/shadowbox/shadowbox.js"></script>
    <link type="text/css" rel="stylesheet" href="!panel/js/shadowbox/shadowbox.css" >
    <script type="text/javascript">
      function votePoll(pollId, voteId,recaptchaResponse) {
        $.get("/widget/sondaggio/risposte.jsp", {idsondaggio: pollId, idvoto: voteId, recaptchaResponse: recaptchaResponse}, function(data){

          if(data.indexOf('ko')!=-1){
            $.confirm({
              'title'        : 'Dear user,',
              'message'	: "you already voted this poll",
              'buttons'	: {'Ok':{'class':'red'}}
            });
          } else {
            $.confirm({
              'title'        : 'Dear user,',
              'message'	: "Thanks for your vote, it will be counted in a few minutes",
              'buttons'	: {'Ok':{
                'class':'red',
                'action': function(){
                  location.reload();
                }
              }}
            });
          }
        });
      }
    </script><script type="text/javascript">
        function votas(element,sond,risp){
          votePoll(sond, risp);
        }
      </script>
    <script type="text/javascript">
    Shadowbox.init();
    </script>
    <div class="Sondaggio_box_orizzontal" id="sondaggio268700">

        
                <div class="container_response"    >
                    
                                <div class="photo"><a rel="shadowbox" href="upload/1504610997187_1504611013.jpg"><img src="resizer/120/-1/true/1504610997187_1504611013.jpg--.jpg?1504611015000" width="120" height="-1" /></a></div>
                                
                                <div class="response"><p>EVE McCRYSTAL (PARACYCLIST)</p></div>
                            <button class="poll_vote_button" onclick="votas(this,268700,2286)">Vote</button>
                    
                    
                    
                </div>
             
                <div class="container_response"    >
                    
                                <div class="photo"><a rel="shadowbox" href="upload/1504611063388_1504611079.jpg"><img src="resizer/120/-1/true/1504611063388_1504611079.jpg--.jpg?1504611080000" width="120" height="-1" /></a></div>
                                
                                <div class="response"><p>MATTHEW CORCORAN (GERALDINES)</p></div>
                            <button class="poll_vote_button" onclick="votas(this,268700,2287)">Vote</button>
                    
                    
                    
                </div>
             
                <div class="container_response"    >
                    
                                <div class="photo"><a rel="shadowbox" href="upload/1504611481535.jpg"><img src="resizer/120/-1/true/1504611481535.jpg--.jpg?1504611481000" width="120" height="-1" /></a></div>
                                
                                <div class="response"><p>DONNA KING (ST. KEVIN'S CAMOGIE)</p></div>
                            <button class="poll_vote_button" onclick="votas(this,268700,2288)">Vote</button>
                    
                    
                    
                </div>
             
                <div class="container_response"    >
                    
                                <div class="photo"><a rel="shadowbox" href="upload/1504611230866_1504611243.jpg"><img src="resizer/120/-1/true/1504611230866_1504611243.jpg--.jpg?1504611244000" width="120" height="-1" /></a></div>
                                
                                <div class="response"><p>CIAR&Aacute;N SHEELAN (BELLURGAN UNITED)</p></div>
                            <button class="poll_vote_button" onclick="votas(this,268700,2289)">Vote</button>
                    
                    
                    
                </div>
             
                <div class="container_response"    >
                    
                                <div class="photo"><a rel="shadowbox" href="upload/1504611292480.jpg"><img src="resizer/120/-1/true/1504611292480.jpg--.jpg?1504611293000" width="120" height="-1" /></a></div>
                                
                                <div class="response"><p>FREDDY MURRAY (DUNDALK TENNIS CLUB)</p></div>
                            <button class="poll_vote_button" onclick="votas(this,268700,2290)">Vote</button>
                    
                    
                    
                </div>
             
                <div class="container_response"    >
                    
                                <div class="photo"><a rel="shadowbox" href="upload/1504611341491_1504611368.jpg"><img src="resizer/120/-1/true/1504611341491_1504611368.jpg--.jpg?1504611368000" width="120" height="-1" /></a></div>
                                
                                <div class="response"><p>MICHAEL DUFFY (DUNDALK FC)</p></div>
                            <button class="poll_vote_button" onclick="votas(this,268700,2291)">Vote</button>
                    
                    
                    
                </div>
             
                <div class="container_response"    >
                    
                                <div class="photo"><a rel="shadowbox" href="upload/1504611461052.jpg"><img src="resizer/120/-1/true/1504611461052.jpg--.jpg?1504611462000" width="120" height="-1" /></a></div>
                                
                                <div class="response"><p>MEABH DUFFY (COBRA-KAN)</p></div>
                            <button class="poll_vote_button" onclick="votas(this,268700,2292)">Vote</button>
                    
                    
                    
                </div>
             
                <div class="container_response"    >
                    
                                <div class="photo"><a rel="shadowbox" href="upload/1504612089451_1504612108.jpg"><img src="resizer/120/-1/true/1504612089451_1504612108.jpg--.jpg?1504612109000" width="120" height="-1" /></a></div>
                                
                                <div class="response"><p>KIZITO EKWUEME (ROCK CELTIC)</p></div>
                            <button class="poll_vote_button" onclick="votas(this,268700,2293)">Vote</button>
                    
                    
                    
                </div>
             
                <div class="container_response"    >
                    
                                <div class="photo"><a rel="shadowbox" href="upload/1504611552653.jpg"><img src="resizer/120/-1/true/1504611552653.jpg--.jpg?1504611553000" width="120" height="-1" /></a></div>
                                
                                <div class="response"><p>STEPHEN WOODS (MUIRHEVNAMOR)</p></div>
                            <button class="poll_vote_button" onclick="votas(this,268700,2294)">Vote</button>
                    
                    
                    
                </div>
             
                <div class="container_response"    >
                    
                                <div class="photo"><a rel="shadowbox" href="upload/1504611595053.jpg"><img src="resizer/120/-1/true/1504611595053.jpg--.jpg?1504611595000" width="120" height="-1" /></a></div>
                                
                                <div class="response"><p>EMMET KIRK (ST. BRIDE'S)</p></div>
                            <button class="poll_vote_button" onclick="votas(this,268700,2295)">Vote</button>
                    
                    
                    
                </div>
             
    </div>


                <div class="vc_box_attached_images">
                    
                </div>
                
        
        
      
      
      
                
    <div class="vc_article_body vc_article">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Our sports editor, Caoimh&iacute;n Reilly, has put together a list of stars on the local sports scene and we want to know who you think deserves the accolade.</p> 
<p>Vote for who you want to be Dundalk Democrat Sports Person of the Week.</p> 
<p>Don't forget to share, like and retweet when you're finished!</p> 
<p></p> 
<p><strong>Eve McCrystal (Paracyclist) -&nbsp;</strong>The Jenkinstown-native claimed two <a href="news/national-sport/268431/mccrystal-wins-second-world-title-in-just-three-days.html" target="_blank">gold medals at the Paracycling World Championships</a> in South Africa over the weekend.</p> 
<p><strong>Matthew Corcoran (Geraldines) - &nbsp;</strong>Corcoran hit two goals as the <a href="news/sport/268365/gers-demolish-cooley-by-20-points.html" target="_blank">Gers escaped relegation to Division Two</a> courtesy of their final day annihilation of Cooley Kickhams.</p> 
<p><strong>Donna King (St. Kevin's Camogie) -&nbsp;</strong>The forward scored three goals as St. Kevin's claimed their fourth Louth Senior Camogie title in a row with victory over Mattock Rangers.</p>
<div class="bannervcms banner_rectangle_300x250_3"> 
 <div id="5913946"></div> 
 <script>ADTECH.enqueueAd(5913946);</script> 
</div>
<script type="text/javascript">incrementAdvImpression(851);</script> 
<p><strong>Ciar&aacute;n Sheelan (Bellurgan United) -&nbsp;</strong>Sheelan scored two and won Bellurgan a penalty during their <a href="news/sport/268450/bellurgan-lose-three-goal-lead-to-draw-with-omp.html" target="_blank">3-3 draw with OMP</a> in the NEFL Premier Division on Friday night.</p> 
<p><strong>Freddy Murray (Dundalk Tennis Club) -&nbsp;</strong>Freddy was selected on the Irish U14 team for this weekend's Home Nations Cup in Glasgow.</p> 
<p><strong>Michael Duffy (Dundalk FC) -&nbsp;</strong>With two assists and countless moments of genius, Duffy's performance against <a href="news/national-sport/268300/dundalk-score-six-to-hammer-st-pats.html" target="_blank">St. Patrick's Athletic on Friday night</a> sees him get another nomination.</p> 
<p><strong>Meabh Duffy (Cobra-Kan) -&nbsp;</strong>Meabh claimed four gold medals at the Tallaght Open on Sunday, included were&nbsp;wins in the Intermediate and advanced Kata sections</p> 
<p><strong>Kizito Ekwueme (Rock Celtic) -&nbsp;</strong>The young forward scored a brace, including a late equaliser, during <a href="gallery/soccer/268406/rock-and-torro-draw-six-goal-thriller.html" target="_blank">Sunday's 3-3 draw with Torro in the Kilmessan Shield</a>.</p>
<div class="bannervcms banner_rectangle_300x250_4"> 
 <div id="5913893"></div> 
 <script>ADTECH.enqueueAd(5913893);</script> 
</div>
<script type="text/javascript">incrementAdvImpression(852);</script> 
<p><strong>Stephen Woods (Muirhevnamor) -&nbsp;</strong>Woods scored a hat-trick as Muirhevnamor added the <a href="gallery/sport/268003/muirhevnamor-win-cx-sport-cup.html">Top Four Cup</a> to their <a href="gallery/other-sports/266907/woods-winner-bags-mor-summer-league-title.html" target="_blank">Summer League title</a> victory.</p> 
<p><strong>Emmet Kirk (St. Bride's) -&nbsp;</strong>Kirk scored the all-important goal, along with two later points, as <a href="gallery/sport/268380/brides-seal-return-to-division-one.html" target="_blank">St. Bride's won their Division Two league decider with Naomh Fionnbarra</a> on Saturday evening.</p>
                  </div>
    </div>  


                
    <div class="vc_article_body vc_article">
    
    </div>  

            
            </div>    
        </div><!--row-->
    </div><!--vc_cont_article_body-->
</article>
                    <div class="spacer t_15"></div>
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=caoimh&iacute;n reilly">caoimh&iacute;n reilly</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=sports person of the week">sports person of the week</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=eve mccrystal">eve mccrystal</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=paracycling">paracycling</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=geraldines">geraldines</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=matthew corcoran">matthew corcoran</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=emmet kirk">emmet kirk</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=donna king">donna king</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=st. kevin\'s camogie">st. kevin\'s camogie</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=st. bride\'s">st. bride\'s</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=ciar&aacute;n sheelan">ciar&aacute;n sheelan</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=bellurgan united">bellurgan united</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=kizito ekwueme">kizito ekwueme</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=rock celtic">rock celtic</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=meabh duffy">meabh duffy</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=cobra-kan">cobra-kan</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=freddy murray">freddy murray</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=dundalk tennis club">dundalk tennis club</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=michael duffy">michael duffy</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=dundalk fc">dundalk fc</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=stephen woods">stephen woods</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=muirhevnamor">muirhevnamor</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                    <div class="spacer t_15"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_embed_script_2 null" format="embed_script_2" ><!--<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-2r-a',     container: 'taboola-below-article-thumbnails',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
-->

<div id="taboola-below-article-thumbnails-3-row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a3',
    container: 'taboola-below-article-thumbnails-3-row',
    placement: 'Below Article Thumbnails 3 row',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(1183);</script>
</div>
      
      
      
                    <div class="spacer t_25"></div>                    
                    <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/poll/national-sport/268700/dundalk-democrat-sports-person-of-the-week.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="268700" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://www.dundalkdemocrat.ie/poll/national-sport/268700/dundalk-democrat-sports-person-of-the-week.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    <div class="spacer t_25"></div>
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_008a470a-0242-4edc-8f26-b17cb3579095\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">You may also like<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"http://www.dundalkdemocrat.ie/news/sport/268608/semi-final-dates-set-for-intermediate-football-championship.html\"><img alt=\"Semi-Final dates set for Intermediate Football Championship\" title=\"Semi-Final dates set for Intermediate Football Championship\" src=\"http://www.dundalkdemocrat.ie/resizer/340/191/true/1504595663922_1504595787.jpg--.jpg?1504595788000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Sport<\/p><h2 class=\"titolo\"><a href=\"http://www.dundalkdemocrat.ie/news/sport/268608/semi-final-dates-set-for-intermediate-football-championship.html\">Semi-Final dates set for Intermediate Football Championship<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"http://www.dundalkdemocrat.ie/news/sport/268606/former-louth-player-shane-lennon-to-be-part-of-committee-selecting-next-louth-gaa-senior-football-manager.html\"><img alt=\"Lennon joins committee looking for new Louth manager\" title=\"Lennon joins committee looking for new Louth manager\" src=\"http://www.dundalkdemocrat.ie/resizer/340/191/true/1504597210916_1504597263.jpg--.jpg?1504597264000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Sport<\/p><h2 class=\"titolo\"><a href=\"http://www.dundalkdemocrat.ie/news/sport/268606/former-louth-player-shane-lennon-to-be-part-of-committee-selecting-next-louth-gaa-senior-football-manager.html\">Lennon joins committee looking for new Louth manager<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  gallery pos3\"><article><div class=\"foto\"><a href=\"http://www.dundalkdemocrat.ie/gallery/athletics/268580/gallery-st-dominic-s-5k-fun-run.html\"><img alt=\"GALLERY: St. Dominic's 5k Fun Run \" title=\"GALLERY: St. Dominic's 5k Fun Run \" src=\"http://www.dundalkdemocrat.ie/resizer/340/191/true/1504538835296_1504539603.jpg--.jpg?1504539603000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Athletics<\/p><h2 class=\"titolo\"><a href=\"http://www.dundalkdemocrat.ie/gallery/athletics/268580/gallery-st-dominic-s-5k-fun-run.html\">GALLERY: St. Dominic's 5k Fun Run<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 4 -->  <div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"http://www.dundalkdemocrat.ie/news/national-sport/268536/kenny-hails-grimes-remarkable-dedication.html\"><img alt=\"Kenny hails Grimes' 'remarkable dedication'\" title=\"Kenny hails Grimes' 'remarkable dedication'\" src=\"http://www.dundalkdemocrat.ie/resizer/340/191/true/1504524238180_1504524257.jpg--.jpg?1504524286000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">National Sport<\/p><h2 class=\"titolo\"><a href=\"http://www.dundalkdemocrat.ie/news/national-sport/268536/kenny-hails-grimes-remarkable-dedication.html\">Kenny hails Grimes' 'remarkable dedication'<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_008a470a-0242-4edc-8f26-b17cb3579095').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-4 hidden-print">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1  vc_mb_25" format="rectangle_300x250_1" ><div id=5913932></div>
<script>ADTECH.enqueueAd(5913932);</script>
<script type="text/javascript">incrementAdvImpression(849);</script>
</div>
      
      
      

  <div class="vc_newsstand edicola vc_box_newsstand null">
    <p class="vc_label">Digital newsstand <span>Our latest editions exactly as they are printed</span></p>
    <div class="cont_img vc_image"><a href="http://epaper.dundalkdemocrat.ie/iconic/books/dundalkdemocrat/2017/20170905dundalkdemocrat/" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://epaper.dundalkdemocrat.ie/iconic/fpext.jsp?h=360&e=20170905dundalkdemocrat" alt="" title="" /></a></div><p class="shop vc_shop"><a href="http://epaper.dundalkdemocrat.ie/iconic/shop/?testata=dundalkdemocrat" onclick="window.open(this.href,'',''); return false;">Buy edition</a></p><p class="sfoglia_edizione vc_browse"><a href="http://epaper.dundalkdemocrat.ie/iconic/index.jsp?group=dundalkdemocrat" onclick="window.open(this.href,'',''); return false;">Browse edition</a></p>
  </div>
<div class="spacer t_25"></div>

<div class="tab_menu vc_box_most" id="47dcccf9-6fa2-499e-a98e-0a444c310329"></div>


<div class="vc_most_read">


    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null Dundalkdemocrat vc_section_home vc_macro_section_dundalkdemocrat home articolo cms_article " id="box_51cd8f3e-c612-4fb5-aad2-846e9a3696f2"  articleid="268505"  vcpos="1801">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.dundalkdemocrat.ie/news/home/268505/breaking-man-arrested-in-relation-to-double-murder-in-louth.html"><img class="lazy" alt="BREAKING | Man arrested in relation to double murder in Louth" title="BREAKING | Man arrested in relation to double murder in Louth" data-original="http://www.dundalkdemocrat.ie/resizer/81/57/true/1504518009323.jpg--.jpg?1504518009000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.dundalkdemocrat.ie/news/home/268505/breaking-man-arrested-in-relation-to-double-murder-in-louth.html">Man arrested in relation to double murder at Louth hotel</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null Dundalkdemocrat vc_section_home vc_macro_section_dundalkdemocrat home articolo cms_article " id="box_53f8d5fd-dd8b-4bb8-aae8-3a310af0d503"  articleid="268410"  vcpos="1802">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.dundalkdemocrat.ie/news/home/268410/dundalk-family-make-appeal-for-missing-daughter.html"><img class="lazy" alt="Dundalk family make appeal for missing daughter" title="Dundalk family make appeal for missing daughter" data-original="http://www.dundalkdemocrat.ie/resizer/81/57/true/1504447118873.jpg--.jpg?1504447119000"  width="81" height="57"></a>
			
			<p class="didascalia">Shannon Broadhurst has been missing since Friday</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.dundalkdemocrat.ie/news/home/268410/dundalk-family-make-appeal-for-missing-daughter.html">Dundalk family make appeal for missing daughter</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null Dundalkdemocrat vc_section_home vc_macro_section_dundalkdemocrat home articolo cms_article " id="box_bb4eb357-f99d-4f78-a463-c4d6850a16d8"  articleid="268387"  vcpos="1803">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.dundalkdemocrat.ie/news/home/268387/gardai-launch-investigation-after-huge-fire-in-louth-overnight.html"><img class="lazy" alt="Garda&iacute; launch investigation after huge fire in Louth overnight" title="Garda&iacute; launch investigation after huge fire in Louth overnight" data-original="http://www.dundalkdemocrat.ie/resizer/81/57/true/1504430997551_1504431017.jpg--.jpg?1504431018000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.dundalkdemocrat.ie/news/home/268387/gardai-launch-investigation-after-huge-fire-in-louth-overnight.html">Garda&iacute; launch investigation after huge fire in Louth overnight</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null Dundalkdemocrat vc_section_home vc_macro_section_dundalkdemocrat home articolo cms_article " id="box_5aa3eccb-4158-4f78-9905-11cbed24dc02"  articleid="268459"  vcpos="1804">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.dundalkdemocrat.ie/news/home/268459/deaths-in-dundalk-monday-4-september-2017.html"><img class="lazy" alt="Deaths in Dundalk Monday 4 September 2017" title="Deaths in Dundalk Monday 4 September 2017" data-original="http://www.dundalkdemocrat.ie/resizer/81/57/true/1504511887560.jpg--.jpg?1504511887000"  width="81" height="57"></a>
			
			<p class="didascalia">Deaths in Dundalk Monday 4 September 2017</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.dundalkdemocrat.ie/news/home/268459/deaths-in-dundalk-monday-4-september-2017.html">Deaths in Dundalk Monday 4 September 2017</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos5 null Dundalkdemocrat vc_section_home vc_macro_section_dundalkdemocrat home articolo cms_article " id="box_efb79f4f-3e6b-4fd9-9537-248d41302474"  articleid="268455"  vcpos="1805">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.dundalkdemocrat.ie/news/home/268455/update-missing-dundalk-girl-found.html"><img class="lazy" alt="UPDATE: Missing Dundalk girl found" title="UPDATE: Missing Dundalk girl found" data-original="http://www.dundalkdemocrat.ie/resizer/81/57/true/1504511293993.jpg--.jpg?1504511294000"  width="81" height="57"></a>
			
			<p class="didascalia">UPDATE: Missing Dundalk girl found</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.dundalkdemocrat.ie/news/home/268455/update-missing-dundalk-girl-found.html">UPDATE: Missing Dundalk girl found</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos6 null Dundalkdemocrat vc_section_home vc_macro_section_dundalkdemocrat home articolo cms_article " id="box_10ae0cc7-f302-4f53-ae99-108059130c32"  articleid="268646"  vcpos="1806">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.dundalkdemocrat.ie/news/home/268646/wildcat-strike-hits-our-lady-of-lourdes-drogheda.html"><img class="lazy" alt="Wildcat strike hits Our Lady of Lourdes Drogheda" title="Wildcat strike hits Our Lady of Lourdes Drogheda" data-original="http://www.dundalkdemocrat.ie/resizer/81/57/true/GN4_DAT_7315940.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">Wildcat strike hits Our Lady of Lourdes Drogheda</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.dundalkdemocrat.ie/news/home/268646/wildcat-strike-hits-our-lady-of-lourdes-drogheda.html">Wildcat strike hits Our Lady of Lourdes Drogheda</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos7 null Dundalkdemocrat vc_section_national-sport vc_macro_section_sport vc_macro_section_dundalkdemocrat nationalsport articolo cms_article " id="box_63ed0dbc-eb25-460c-9ad0-63d1d7111610"  articleid="268536"  vcpos="1807">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.dundalkdemocrat.ie/news/national-sport/268536/kenny-hails-grimes-remarkable-dedication.html"><img class="lazy" alt="Kenny hails Grimes' 'remarkable dedication'" title="Kenny hails Grimes' 'remarkable dedication'" data-original="http://www.dundalkdemocrat.ie/resizer/81/57/true/1504524238180_1504524257.jpg--.jpg?1504524286000"  width="81" height="57"></a>
			
			<p class="didascalia">Shane Grimes (right) in action against St. Pat's on Friday night. (Pic: Ciar&aacute;n Culligan)</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8"><p class="occhiello vc_pretitle">Soccer
        </p>
            <h2 class="titolo vc_title"><a href="http://www.dundalkdemocrat.ie/news/national-sport/268536/kenny-hails-grimes-remarkable-dedication.html">Kenny hails Grimes' 'remarkable dedication'</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos8 null Dundalkdemocrat vc_section_home vc_macro_section_dundalkdemocrat home articolo cms_article " id="box_f4a3f467-e270-464e-9b96-38e2d945f78e"  articleid="268615"  vcpos="1808">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.dundalkdemocrat.ie/news/home/268615/deaths-in-dundalk-tuesday-5-september-2017.html"><img class="lazy" alt="Deaths in Dundalk Tuesday 5 September 2017" title="Deaths in Dundalk Tuesday 5 September 2017" data-original="http://www.dundalkdemocrat.ie/resizer/81/57/true/GN4_DAT_8374085.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">Deaths in Dundalk Tuesday 5 September 2017</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.dundalkdemocrat.ie/news/home/268615/deaths-in-dundalk-tuesday-5-september-2017.html">Deaths in Dundalk Tuesday 5 September 2017</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos9 null Dundalkdemocrat vc_section_sport vc_macro_section_dundalkdemocrat sport articolo cms_article " id="box_76da4c8d-2e47-4d3a-9ac1-33f10905bd85"  articleid="268606"  vcpos="1809">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.dundalkdemocrat.ie/news/sport/268606/former-louth-player-shane-lennon-to-be-part-of-committee-selecting-next-louth-gaa-senior-football-manager.html"><img class="lazy" alt="Lennon joins committee looking for new Louth manager" title="Lennon joins committee looking for new Louth manager" data-original="http://www.dundalkdemocrat.ie/resizer/81/57/true/1504597210916_1504597263.jpg--.jpg?1504597264000"  width="81" height="57"></a>
			
			<p class="didascalia">Former Louth player Shane Lennon. (Pic: Ciar&aacute;n Culligan)</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8"><p class="occhiello vc_pretitle">Louth GAA
        </p>
            <h2 class="titolo vc_title"><a href="http://www.dundalkdemocrat.ie/news/sport/268606/former-louth-player-shane-lennon-to-be-part-of-committee-selecting-next-louth-gaa-senior-football-manager.html">Lennon joins committee looking for new Louth manager</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos10 null Dundalkdemocrat vc_section_national-sport vc_macro_section_sport vc_macro_section_dundalkdemocrat nationalsport sondaggio cms_article " id="box_1be307ea-846d-4276-b006-a14bbedc9982"  articleid="268700"  vcpos="1810">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.dundalkdemocrat.ie/poll/national-sport/268700/dundalk-democrat-sports-person-of-the-week.html"><img class="lazy" alt="VOTE: Dundalk Democrat Sports Person of the Week" title="VOTE: Dundalk Democrat Sports Person of the Week" data-original="http://www.dundalkdemocrat.ie/resizer/81/57/true/1503406359198.JPG--.JPG?1503406359000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8"><p class="occhiello vc_pretitle">POLL
        </p>
            <h2 class="titolo vc_title"><a href="http://www.dundalkdemocrat.ie/poll/national-sport/268700/dundalk-democrat-sports-person-of-the-week.html">Dundalk Democrat Sports Person of the Week</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos11 null Dundalkdemocrat vc_section_athletics vc_macro_section_other-sports vc_macro_section_sport vc_macro_section_dundalkdemocrat athletics gallery cms_article " id="box_14360f1c-109c-4afb-b747-d6cb5d63c329"  articleid="268580"  vcpos="1811">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.dundalkdemocrat.ie/gallery/athletics/268580/gallery-st-dominic-s-5k-fun-run.html"><img class="lazy" alt="GALLERY: St. Dominic's 5k Fun Run " title="GALLERY: St. Dominic's 5k Fun Run " data-original="http://www.dundalkdemocrat.ie/resizer/81/57/true/1504538835296_1504539603.jpg--.jpg?1504539603000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8"><p class="occhiello vc_pretitle">Athletics
        </p>
            <h2 class="titolo vc_title"><a href="http://www.dundalkdemocrat.ie/gallery/athletics/268580/gallery-st-dominic-s-5k-fun-run.html">GALLERY: St. Dominic's 5k Fun Run</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos12 null Dundalkdemocrat vc_section_sport vc_macro_section_dundalkdemocrat sport articolo cms_article " id="box_a71ace60-8e40-4a11-b567-b16611f1fae3"  articleid="268450"  vcpos="1812">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.dundalkdemocrat.ie/news/sport/268450/bellurgan-lose-three-goal-lead-to-draw-with-omp.html"><img class="lazy" alt="Bellurgan lose three goal lead to draw with OMP" title="Bellurgan lose three goal lead to draw with OMP" data-original="http://www.dundalkdemocrat.ie/resizer/81/57/true/1504472922398.jpg--.jpg?1504472933000"  width="81" height="57"></a>
			
			<p class="didascalia">Ciar&aacute;n Sheelan scored twice for Bellurgan on Friday night. (Pic: Ciar&aacute;n Culligan)</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8"><p class="occhiello vc_pretitle">NEFL Premier Division
        </p>
            <h2 class="titolo vc_title"><a href="http://www.dundalkdemocrat.ie/news/sport/268450/bellurgan-lose-three-goal-lead-to-draw-with-omp.html">Bellurgan lose three goal lead to draw with OMP</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--vc_box_most_read-->
<div class="spacer t_25"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2  vc_mb_25" format="rectangle_300x250_2" ><div id=5913890></div>
<script>ADTECH.enqueueAd(5913890);</script>
<script type="text/javascript">incrementAdvImpression(850);</script>
</div>
      
      
      
<div class="vc_box_facebook_stream">
    
        
        
      
      
      
</div><!--vc_box_facebook_stream-->
<div class="spacer t_25"></div>
<div class="vc_box_twitter">
    
        
        <div data-render="true"  class="bannervcms banner_twitter_stream " format="twitter_stream" ><a class="twitter-timeline" href="https://twitter.com/DundalkDemocrat" data-widget-id="687590310973685760">Tweets by @DundalkDemocrat</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">incrementAdvImpression(868);</script>
</div>
      
      
      
</div><!--vc_box_twitter-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_5  null" format="rectangle_300x100_5" ><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-rr-a',     container: 'taboola-right-rail-thumbnails',     placement: 'Right Rail Thumbnails',     target_type: 'mix'   }); </script><script type="text/javascript">incrementAdvImpression(1182);</script>
</div>
      
      
      
<div class="spacer t_25"></div>

        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  vc_mb_25" format="rectangle_300x250_3" ><div id=5913946></div>
<script>ADTECH.enqueueAd(5913946);</script>
<script type="text/javascript">incrementAdvImpression(851);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_4  vc_mb_25" format="rectangle_300x250_4" ><div id=5913893></div>
<script>ADTECH.enqueueAd(5913893);</script>
<script type="text/javascript">incrementAdvImpression(852);</script>
</div>
      
      
      
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <div class="container-fluid hidden-print">
        <div class="container">
            <div class="row">
                <div class="spacer t_25"></div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="spacer t_25"></div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <link rel="stylesheet" type="text/css" href="http://www.dundalkdemocrat.ie/css/dud_footer_css.jsp?v=1484582239000" /><div class="container-fluid vc_bg_02 vc_bb5_01 vc_footer_print">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-3">
                

    <div class="logo vc_logo vc_logo_footer">
        <a href="http://www.dundalkdemocrat.ie/">
          <img  alt="Home" title="Home" src="images/logos/7/logo_white.jpg?v=1446635370000" />
        </a>
    </div>

            </div>
            <div class="col-md-9">
                <div class="spacer t_5"></div>
                <!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_03 vc_footer_print">
    <div class="container">
        <div class="spacer t_25"></div>
        <div class="row">
            <div class="col-md-4">
                
        
                    <div class="menu vc_menu_footer null" id="box_db054829-c6cd-4a36-a844-dd58b2c107db">
                    <ul class="menu_1">
<li class="home sezione_90 index">
<a  href="http://www.dundalkdemocrat.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_113 sezione">
<a  href="http://www.dundalkdemocrat.ie/section/113/news"  ><span>News</span></a>
</li>
<li class="sport attivo selezionato sezione_112 sezione">
<a  href="http://www.dundalkdemocrat.ie/section/112/sport"  ><span>Sport</span></a>
</li>
<li class="what-s-on sezione_390 sezione">
<a  href="http://www.dundalkdemocrat.ie/section/390/what-s-on"  ><span>What's On</span></a>
</li>
<li class="deaths sezione_522 sezione">
<a  href="http://www.dundalkdemocrat.ie/section/522/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_581 sezione">
<a  href="http://www.dundalkdemocrat.ie/section/581/motoring"  ><span>Motoring</span></a>
</li>
<li class="contact-us sezione_446 pagina-bianca">
<a  href="http://www.dundalkdemocrat.ie/section/446/contact-us"  ><span>Contact us</span></a>
</li>
<li class="about-us sezione_413 pagina-bianca">
<a  href="http://www.dundalkdemocrat.ie/section/413/about-us"  ><span>About us</span></a>
</li>
<li class="rss sezione_478 sezione">
<a  href="http://www.dundalkdemocrat.ie/section/478/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_424 pagina-bianca">
<a  href="http://www.dundalkdemocrat.ie/section/424/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookie-policy sezione_435 pagina-bianca">
<a  href="http://www.dundalkdemocrat.ie/section/435/cookie-policy"  ><span>Cookie policy</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-md-8">
                <div class="text_edit vc_box_text_editable null">
    <p class="text " >If you wish, you can contact us using any of the methods below:&nbsp;<br>Dundalk Democrat,<br>7 Crowe Street,<br>Dundalk,&nbsp;Co Louth<br>Email: editor@dundalkdemocrat.ie<br>Telephone: 042 9334058</p>
</div>



            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->  
<div class="container-fluid vc_bg_03 vc_bb1_01 vc_footer_print">
    <div class="container">        
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="col-md-2">
                

    <div class="logo vc_logo_group">
        <a href="http://www.dundalkdemocrat.ie/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441904644000" />
        </a>
    </div>

            </div>            
            <div class="col-md-10">
                

<div class="copyright vc_copyright">
        
         <p>This website and its associated newspaper are full participating members of the Press Council of Ireland and supports the Office of the Press Ombudsman. This scheme in addition to defending the freedom of the press, offers readers a quick, fair and free method of dealing with complaints that they may have in relation to articles that appear on our pages. To contact the Office of the Press Ombudsman go to <br>www.pressombudsman.ie or www.presscouncil.ie <br>Dundalk Democrat&nbsp;provides news, events and sport features from the Dundalk&nbsp;area. For the best up to date information relating to Dundalk&nbsp;and the surrounding areas visit us at Dundalk Democrat regularly or bookmark this page.</p>
         
    
</div><!--copyright-->

            </div>            
        </div><!--row-->
        <div class="spacer t_15"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.dundalkdemocrat.ie/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.dundalkdemocrat.ie/js/fancybox/source/jquery.fancybox.css?v=1437045470000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=268700" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('ff7defe7-74a9-4f1f-9909-06f121b3d4f7');
    $('#47dcccf9-6fa2-499e-a98e-0a444c310329').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#47dcccf9-6fa2-499e-a98e-0a444c310329 .label_tab_1').bind('click loadFirst',function(){
        $('#47dcccf9-6fa2-499e-a98e-0a444c310329 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.ff7defe7-74a9-4f1f-9909-06f121b3d4f7').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#47dcccf9-6fa2-499e-a98e-0a444c310329 p:first').click()
//]]>
</script>

        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script>
ADTECH.executeQueue();
</script>
<script type="text/javascript">incrementAdvImpression(866);</script>
</div>
      
      
      
        <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>
<script src="//dihpozbil9oi8.cloudfront.net/app.min.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>