


<!DOCTYPE html>
<html>
    <head>
        <title>Louth man named on Irish show jumping squad for Dublin Horse Show - Dundalk Democrat</title>
<meta name="description" content="Squad competes for Aga Khan trophy next Friday" />
<meta name="Keywords" content="Louth,Mark McAuley,Ardee,Aga Khan trophy,Dublin Horse Show" />
<meta name="news_keywords" content="Louth,Mark McAuley,Ardee,Aga Khan trophy,Dublin Horse Show" />
<meta name="sections" content="Home,News,National Sport,Other sports,Sport" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1449153460000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1449153460000" type="image/x-icon" />

<base href="http://www.dundalkdemocrat.ie/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Louth man named on Irish show jumping squad for Dublin Horse Show"      >
<meta property="og:description" content="Squad competes for Aga Khan trophy next Friday">
<meta property="og:image" content="http://www.dundalkdemocrat.ie/resizer/600/315/true/1501842086005_1501842574.jpg--louth_man_named_on_irish_show_jumping_squad_for_dublin_horse_show.jpg?1501842575000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.dundalkdemocrat.ie/news/home/263524/louth-man-named-on-irish-show-jumping-squad-for-dublin-horse-show.html">
<meta property="fb:app_id" content="788551177939382">
<meta property="twitter:title" content="Louth man named on Irish show jumping squad for Dublin Horse Show">
<meta property="twitter:description" content="Squad competes for Aga Khan trophy next Friday">
<meta property="twitter:url" content="http://www.dundalkdemocrat.ie/news/home/263524/louth-man-named-on-irish-show-jumping-squad-for-dublin-horse-show.html">
<meta property="twitter:image" content="http://www.dundalkdemocrat.ie/resizer/600/315/true/1501842086005_1501842574.jpg--louth_man_named_on_irish_show_jumping_squad_for_dublin_horse_show.jpg?1501842575000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.dundalkdemocrat.ie/resizer/600/315/true/1501842086005_1501842574.jpg--louth_man_named_on_irish_show_jumping_squad_for_dublin_horse_show.jpg?1501842575000" />
<meta itemprop="url" content="http://www.dundalkdemocrat.ie/news/home/263524/louth-man-named-on-irish-show-jumping-squad-for-dublin-horse-show.html" />
<link rel="canonical" href="http://www.dundalkdemocrat.ie/news/home/263524/louth-man-named-on-irish-show-jumping-squad-for-dublin-horse-show.html" /><meta property="datePublished" content="2017-08-04T10:23:0Z">

        
<script type="application/ld+json">
//<!--
{"@context":"http://schema.org","@type":"Article","url":"http://www.dundalkdemocrat.ie/news/home/263524/louth-man-named-on-irish-show-jumping-squad-for-dublin-horse-show.html","headline":"Louth man named on Irish show jumping squad for Dublin Horse Show","text":"Great news for Louth man Mark McAuley, who has been named on the Irish Aga Khan show jumping squad, ahead of next week’s Dublin Horse Show. The squad which has just been revealed, will compete for the famous Aga Khan trophy at the RDS in Ballsbridge next Friday August 11th. Mark, who is from Ardee, rides 13-year-old grey gelding Miebello, a horse owned by Eva Lundin in the competition. Ireland has won the Aga Khan trophy 23 times since it was first awarded in 1926, with their last victory coming in 2015. Team manager Rodrigo Pessoa will name his four Aga Khan team members next Thursday, with eight top Nations battling for the Aga Khan Trophy on Friday afternoon, live on RTE TV. 30 year old Mark, who has been show jumping for years, followed his parents into the sport. His parents, John and Sarah were show jumpers at an international level also. According to his biography on www.globalchampionstour.com, Mark's first taste of show jumping success came in 2004 in the Junior European Championships, where he represented Ireland.","keywords":"Louth,Mark McAuley,Ardee,Aga Khan trophy,Dublin Horse Show","articleSection":"Home","image":{"contentUrl":"http://www.dundalkdemocrat.ie/resizer/-1/-1/true/1501842086005_1501842524.jpg--.jpg?1501842525000","url":"http://www.dundalkdemocrat.ie/resizer/-1/-1/true/1501842086005_1501842524.jpg--.jpg?1501842525000","@type":"ImageObject"},"dateCreated":"2017-08-04T10:23:9Z","dateModified":"2017-08-04T10:29:43Z","datePublished":"2017-08-04T10:23:0Z"}
//-->
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/jquery-migrate-1.2.1.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/jquery.bxSlider.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/superfish/hoverIntent.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/superfish/superfish.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/superfish/supersubs.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/confirm/jquery.confirm.js?v=1437045470000"></script>  
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/validate/jquery.validate.min.js?v=1437045470000" ></script>  
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/fancybox/source/jquery.fancybox.pack.js?v=1437045470000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/galleria/galleria-1.2.6.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/wookmark/jquery.imagesloaded.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/wookmark/jquery.wookmark.min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/wookmark/jquery.colorbox-min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/jquery.lazyload.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/jquery.cookie.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/bootstrap/js/bootstrap.min.js?v=1437045470000"></script>
  <link rel="stylesheet" href="http://www.dundalkdemocrat.ie/js/bootstrap/css/bootstrap.min.css?v=1437045470000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.dundalkdemocrat.ie/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />
<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.dundalkdemocrat.ie/css/ie.css?v=1437045470000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.dundalkdemocrat.ie/css/ie_8.css?v=1437045470000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.dundalkdemocrat.ie/css/ie_9.css?v=1437045470000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 7;
virtualcmsPageInfo.domainId = 2;
virtualcmsPageInfo.channelName = 'Dundalkdemocrat';
virtualcmsPageInfo.sectionId = 90;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.dundalkdemocrat.ie';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Louth man named on Irish show jumping squad for Dublin Horse Show';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-08-04 12:23';
virtualcmsPageInfo.article.author = 'Donard McCabe';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/events_handler.js?v=1437045470000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,600,300,700' rel='stylesheet' type='text/css'>


<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Remove';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>






<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u) {     e.async = 1;     e.src = u;     f.parentNode.insertBefore(e, f);   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js'); </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker');
  ga('create', 'UA-52648330-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker', {'storage': 'none'});
  ga('create', 'UA-52648330-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  ga('iconTracker.send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>
<meta name="google-signin-clientid" content="972835458609-dp9lc5l57fn6pur7ugph5eert75rsrtj.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.dundalkdemocrat.ie/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.dundalkdemocrat.ie/articolo.jsp?idarticolo=263524';
      var fb_appId = '788551177939382';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.dundalkdemocrat.ie/articolo.jsp?idarticolo=263524';
    </script>
    <script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1482.1/w1191799.js"></script>
<script src="http://tags.crwdcntrl.net/c/8327/cc.js?ns=_cc8327" id="LOTCC_8327"></script>
<script>
_cc8327.bcp();
</script>

<script type="text/javascript">
var cc_client_id= 4299;
document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>

<!-- GRAPESHOT channel tag -->
<script type="text/javascript">var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/iconic/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>'); </script>
<!-- GRAPESHOT channel tag END -->
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">incrementAdvImpression(867);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.dundalkdemocrat.ie/css/style_site.css?v=1452525740000" rel="stylesheet" type="text/css" />        
          <link href="http://www.dundalkdemocrat.ie/css/style_site_7.css?v=1490888679000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.dundalkdemocrat.ie/css/ico_article_standard_css.jsp?v=1484660875000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.dundalkdemocrat.ie/css/print.css?v=1486482020000" media="print">
                
    </head>
    <body class="dundalkdemocrat macrosection_dundalkdemocrat section_home ">
    
<link rel="stylesheet" type="text/css" href="http://www.dundalkdemocrat.ie/css/dud_head_css.jsp?v=1484582239000" />
        
        <div id=5913922></div>
<script>ADTECH.enqueueAd(5913922);</script><script type="text/javascript">incrementAdvImpression(826);</script>

      
      
      

        
        <div data-render="true"  class="bannervcms banner_banner_overlay  null" format="banner_overlay" ><div id=5913957></div>
<script>ADTECH.enqueueAd(5913957);</script><script type="text/javascript">incrementAdvImpression(825);</script>
</div>
      
      
      
<div class="container-fluid vc_header_print">
    <div class="container no_background">
        <div class="row">
            <div class="col-md-12">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" ><div id=5913899></div>
<script>ADTECH.enqueueAd(5913899);</script><script type="text/javascript">incrementAdvImpression(827);</script>
</div>
      
      
      
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_02">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-4">
                <!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://twitter.com/dundalkdemocrat"  target="_blank"><img src="upload/1452794767265.png" alt="" title=""></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://www.facebook.com/DundalkDemocrat"  target="_blank"><img src="upload/1452599028110.png" alt="" title=""></a>
        </div><!-- CACHED -->

            </div>
            <div class="col-md-4">
                <div class="vc_cont_box_date_forecast">
    <p class="date">04/08/2017 <span class="ora_attuale_clock"></span></p>


</div><!--vc_cont_box_date_forecast-->
            </div>
            <div class="col-md-4">
                
<div id="e21233c2-a74c-4317-af95-ba32e5d475fd"></div><script type="text/javascript">
        
        var sendParam = {"password_dimenticata_testo":"forgot your password?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","label_login_facebook":"facebook","classname":"vc_sign_in","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>register now</span>","welcome_fields":"nome","recupera_password_invia_testo":"proceed","login_testo":"Login","elementsOrder":"apri_login,user_login","label_login_google":"google","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","idarticolo":"263524","invio_contenuto_testo":"ok","torna_login_testo":"back to login"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=7',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#e21233c2-a74c-4317-af95-ba32e5d475fd').html(data);
                $('#e21233c2-a74c-4317-af95-ba32e5d475fd > div.login').unwrap()

            }
        });
    </script>
                
<div class="cerca vc_search_horizontal" id="cercaaa7509f9-1830-455d-b534-b42cba72da0d" >
    <p class="occhiello_titolo">Search our Archive</p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="7" />
            
            <input type="hidden" name="idcanalericerca" value="7" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaaa7509f9-1830-455d-b534-b42cba72da0d input[name="q"]').example('|');
      
      $('#cercaaa7509f9-1830-455d-b534-b42cba72da0d form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaaa7509f9-1830-455d-b534-b42cba72da0d input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
            $('.vc_search_horizontal form').animate({width:'toggle'},350);
            $('.vc_search_horizontal .cerca_campo_text input').focus();
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
            </div>
            <div class="spacer t_5"></div>
        </div><!--row-->
        <div class="row">
            <div class="col-md-12">
                

    <div class="logo vc_logo null">
        <a href="http://www.dundalkdemocrat.ie/">
          <img  alt="Home" title="Home" src="images/logos/7/logo_white.jpg?v=1446635370000" />
        </a>
    </div>

                <div class="spacer t_5"></div>
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_02 vc_bg_header_menu vc_header_print">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

        
                    <div class="menu vc_menu_header" id="box_ac63a267-2130-4b5d-86ce-77745612b883">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_90 index">
<a  href="http://www.dundalkdemocrat.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_113 sezione">
<a  href="http://www.dundalkdemocrat.ie/section/113/news"  ><span>News</span></a>
</li>
<li class="sport sezione_112 sezione">
<a  href="http://www.dundalkdemocrat.ie/section/112/sport"  ><span>Sport</span></a>
</li>
<li class="what-s-on sezione_390 sezione">
<a  href="http://www.dundalkdemocrat.ie/section/390/what-s-on"  ><span>What's On</span></a>
</li>
<li class="deaths sezione_522 sezione">
<a  href="http://www.dundalkdemocrat.ie/section/522/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_581 sezione">
<a  href="http://www.dundalkdemocrat.ie/section/581/motoring"  ><span>Motoring</span></a>
</li>
<li class="about-us sezione_413 pagina-bianca">
<a  href="http://www.dundalkdemocrat.ie/section/413/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_446 pagina-bianca">
<a  href="http://www.dundalkdemocrat.ie/section/446/contact-us"  ><span>Contact us</span></a>
</li>
</ul>

                    </div>
    
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
    <div class="container-fluid">
        <div class="container">
            <!-- TEAD banner -->
            
        
        <div data-render="true"  class="bannervcms banner_tead_2x2_banner  null" format="tead_2x2_banner" ><div id=5913905></div>
<script>ADTECH.enqueueAd(5913905);</script><script type="text/javascript">incrementAdvImpression(1186);</script>
</div>
      
      
      
            <div class="spacer t_25 hidden-print"></div>
            <div class="row">
                <div class="col-md-12 hidden-print">
                    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_txt_color1">
    <ul>        
              <li>You are in:</li>
                                <li> > </li><li><a href="http://www.dundalkdemocrat.ie/section/89/dundalkdemocrat">Dundalkdemocrat</a></li>
                            
                            <li> > </li><li class="sezione_attiva sezione_90 home">
                                <a href="http://www.dundalkdemocrat.ie/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-8">
                    <article role="main" itemscope="" itemtype="http://schema.org/Article">
    <div class="vc_cont_article_body">
        <header>
            
    <div class="vc_article_body_header vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Louth man named on Irish show jumping squad for Dublin Horse Show</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Squad competes for Aga Khan trophy next Friday</h2>
    </div>  

        </header>
        <div class="row">
            
    <div class="col-xs-6 col-sm-6 col-md-7 col-lg-7 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Donard McCabe" src="resizer/45/45/true/1501842103038.png--.png?1501842105000" alt="Donard McCabe" height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Donard McCabe</p></div><p itemprop="datePublished" class="data_articolo data">4 Aug 2017</p>
    </div>  

            <aside>
                
    <div class="col-xs-6 col-sm-6 col-md-5 col-lg-5 vc_article_body_comments_share vc_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw 370fd6f7-cdd0-4f3d-ad1d-391ce9fc5379">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.dundalkdemocrat.ie/news/home/263524/louth-man-named-on-irish-show-jumping-squad-for-dublin-horse-show.html" data-text="Louth man named on Irish show jumping squad for Dublin Horse Show" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


            </div>
        
    </div>  

            </aside>
            
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_621fbbc1-06f3-4848-b55f-54ed2a9da0be">                
            <meta itemprop="thumbnailUrl" content="http://www.dundalkdemocrat.ie/resizer/750/563/true/1501842086005_1501842524.jpg--louth_man_named_on_irish_show_jumping_squad_for_dublin_horse_show.jpg?1501842525000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Louth man named on Irish show jumping squad for Dublin Horse Show" src="resizer/750/563/true/1501842086005_1501842524.jpg--louth_man_named_on_irish_show_jumping_squad_for_dublin_horse_show.jpg?1501842525000" alt="Louth man named on Irish show jumping squad for Dublin Horse Show" height="563" width="750" />
                        <p class="didascalia">Louth man named on Irish show jumping squad for Dublin Horse Show</p>
                    </div>
                </div>
    </div>  

            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <!--Tags Schede-->
                <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
                
    <div class="vc_article_tag">
    
    </div>  
    
                <!--End Tags Schede-->
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 hidden-print">
                <aside>
                    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 263524 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

                </aside>
            </div>
            <div class="col-xs-12 col-sm-11 col-md-11 col-lg-11">
                





                <div class="vc_box_attached_images">
                    
                </div>
                
        
        
      
      
      
                
    <div class="vc_article_body vc_article">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Great news for Louth man Mark McAuley, who has been named on the Irish Aga Khan show jumping squad, ahead of next week’s Dublin Horse Show.</p> 
<p>The squad which has just been revealed, will compete for the famous Aga Khan trophy at the RDS in Ballsbridge next Friday August 11th.</p> 
<p>Mark, who is from Ardee, rides 13-year-old grey gelding Miebello, a horse owned by Eva Lundin in the competition.</p> 
<p>Ireland has won the Aga Khan trophy 23 times since it was first awarded in 1926, with their last victory coming in 2015.</p> 
<p>Team manager Rodrigo Pessoa will name his four Aga Khan team members next Thursday, with eight top Nations battling for the Aga Khan Trophy on Friday afternoon, live on RTE TV.</p>
<div class="bannervcms banner_rectangle_300x250_3"> 
 <div id="5913978"></div> 
 <script>ADTECH.enqueueAd(5913978);</script> 
</div>
<script type="text/javascript">incrementAdvImpression(830);</script> 
<p>30 year old Mark, who has been show jumping for years, followed his parents into the sport. His parents, John and Sarah were show jumpers at an international level also.</p> 
<p>According to his biography on www.globalchampionstour.com, Mark's first taste of show jumping success came in 2004 in the Junior European Championships, where he represented Ireland.</p>
<div class="bannervcms banner_rectangle_300x250_4"> 
 <div id="5913952"></div> 
 <script>ADTECH.enqueueAd(5913952);</script> 
</div>
<script type="text/javascript">incrementAdvImpression(831);</script>
                  </div>
    </div>  

                
    <div class="vc_article_body vc_article">
    
    </div>  
            
            </div>    
        </div><!--row-->
    </div><!--vc_cont_article_body-->
</article>
                    <div class="spacer t_15"></div>
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=Louth">Louth</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Mark McAuley">Mark McAuley</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Ardee">Ardee</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Aga Khan trophy">Aga Khan trophy</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Dublin Horse Show">Dublin Horse Show</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                    <div class="spacer t_15"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_embed_script_2 null" format="embed_script_2" ><!--<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-2r-a',     container: 'taboola-below-article-thumbnails',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
-->

<div id="taboola-below-article-thumbnails-3-row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a3',
    container: 'taboola-below-article-thumbnails-3-row',
    placement: 'Below Article Thumbnails 3 row',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(1183);</script>
</div>
      
      
      
                    <div class="spacer t_25"></div>                    
                    <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/news/home/263524/louth-man-named-on-irish-show-jumping-squad-for-dublin-horse-show.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="263524" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://www.dundalkdemocrat.ie/news/home/263524/louth-man-named-on-irish-show-jumping-squad-for-dublin-horse-show.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    <div class="spacer t_25"></div>
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_d42d16ad-e0f6-445b-a77e-6fc09f5c358d\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">You may also like<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group\"><div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"http://www.dundalkdemocrat.ie/news/home/263492/louth-churches-now-broadcasting-live-to-the-world.html\"><img alt=\"Louth churches now broadcasting live to the world\" title=\"Louth churches now broadcasting live to the world\" src=\"http://www.dundalkdemocrat.ie/resizer/340/191/true/1501838846770.jpg--.jpg?1501838849000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Home<\/p><h2 class=\"titolo\"><a href=\"http://www.dundalkdemocrat.ie/news/home/263492/louth-churches-now-broadcasting-live-to-the-world.html\">Louth churches now broadcasting live to the world<\/a><\/h2><\/div><\/article><\/div><div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"http://www.dundalkdemocrat.ie/news/national-sport/263489/joe-carroll-kerry-unlikely-to-miss-the-bus.html\"><img alt=\"Joe Carroll: 'Kerry unlikely to miss the bus'\" title=\"Joe Carroll: 'Kerry unlikely to miss the bus'\" src=\"http://www.dundalkdemocrat.ie/resizer/340/191/true/1501837574122.jpg--.jpg?1501837591000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">National Sport<\/p><h2 class=\"titolo\"><a href=\"http://www.dundalkdemocrat.ie/news/national-sport/263489/joe-carroll-kerry-unlikely-to-miss-the-bus.html\">Joe Carroll: 'Kerry unlikely to miss the bus'<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group\"><div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"http://www.dundalkdemocrat.ie/news/national-sport/263479/preview-louth-minors-face-kerry.html\"><img alt=\"PREVIEW: Louth minors face Kerry\" title=\"PREVIEW: Louth minors face Kerry\" src=\"http://www.dundalkdemocrat.ie/resizer/340/191/true/1501836719359_1501836768.jpg--.jpg?1501836769000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">National Sport<\/p><h2 class=\"titolo\"><a href=\"http://www.dundalkdemocrat.ie/news/national-sport/263479/preview-louth-minors-face-kerry.html\">PREVIEW: Louth minors face Kerry<\/a><\/h2><\/div><\/article><\/div><div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"http://www.dundalkdemocrat.ie/news/home/263466/weather-in-louth-for-bank-holiday-weekend.html\"><img alt=\"Weather in Louth for bank holiday weekend\" title=\"Weather in Louth for bank holiday weekend\" src=\"http://www.dundalkdemocrat.ie/resizer/340/191/true/1501834819753.jpg--.jpg?1501834824000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Home<\/p><h2 class=\"titolo\"><a href=\"http://www.dundalkdemocrat.ie/news/home/263466/weather-in-louth-for-bank-holiday-weekend.html\">Weather in Louth for bank holiday weekend<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_d42d16ad-e0f6-445b-a77e-6fc09f5c358d').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-4 hidden-print">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1  vc_mb_25" format="rectangle_300x250_1" ><div id=5913984></div>
<script>ADTECH.enqueueAd(5913984);</script>
<script type="text/javascript">incrementAdvImpression(828);</script>
</div>
      
      
      

  <div class="vc_newsstand edicola vc_box_newsstand null">
    <p class="vc_label">Digital newsstand <span>Our latest editions exactly as they are printed</span></p>
    <div class="cont_img vc_image"><a href="http://epaper.dundalkdemocrat.ie/iconic/books/dundalkdemocrat/2017/20170801dundalkdemocrat/" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://epaper.dundalkdemocrat.ie/iconic/fpext.jsp?h=360&e=20170801dundalkdemocrat" alt="" title="" /></a></div><p class="shop vc_shop"><a href="http://epaper.dundalkdemocrat.ie/iconic/shop/?testata=dundalkdemocrat" onclick="window.open(this.href,'',''); return false;">Buy edition</a></p><p class="sfoglia_edizione vc_browse"><a href="http://epaper.dundalkdemocrat.ie/iconic/index.jsp?group=dundalkdemocrat" onclick="window.open(this.href,'',''); return false;">Browse edition</a></p>
  </div>
<div class="spacer t_25"></div>

<div class="tab_menu vc_box_most" id="1e407cf6-23e9-4c8e-a1d1-d780088e5a47"></div>


<div class="vc_most_read">


    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null Dundalkdemocrat vc_section_home vc_macro_section_dundalkdemocrat home articolo cms_article " id="box_da62f549-a9d1-4e32-bfe6-4dcb23ac1686"  articleid="263279"  vcpos="1801">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.dundalkdemocrat.ie/news/home/263279/photos-this-super-stylish-dundalk-home-is-sure-to-surprise.html"><img class="lazy" alt="PHOTOS: This super-stylish Dundalk home is sure to surprise" title="PHOTOS: This super-stylish Dundalk home is sure to surprise" data-original="http://www.dundalkdemocrat.ie/resizer/81/57/true/1501759494363.jpg--.jpg?1501759496000"  width="81" height="57"></a>
			
			<p class="didascalia">This super-stylish Dundalk home is sure to surprise</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.dundalkdemocrat.ie/news/home/263279/photos-this-super-stylish-dundalk-home-is-sure-to-surprise.html">PHOTOS: This super-stylish Dundalk home is sure to surprise</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null Dundalkdemocrat vc_section_home vc_macro_section_dundalkdemocrat home articolo cms_article " id="box_c95c26c2-9322-49eb-a659-3421d4ff7739"  articleid="263433"  vcpos="1802">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.dundalkdemocrat.ie/news/home/263433/motorists-warned-of-delays-following-two-car-collision-in-louth.html"><img class="lazy" alt="Motorists warned of delays following two-car collision in Louth" title="Motorists warned of delays following two-car collision in Louth" data-original="http://www.dundalkdemocrat.ie/resizer/81/57/true/1501778460705_1501778486.jpg--.jpg?1501778486000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.dundalkdemocrat.ie/news/home/263433/motorists-warned-of-delays-following-two-car-collision-in-louth.html">Motorists warned of delays following two-car collision in Louth</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null Dundalkdemocrat vc_section_home vc_macro_section_dundalkdemocrat home articolo cms_article " id="box_a1cdf355-3310-4a68-9e91-67c215fbf0fd"  articleid="263324"  vcpos="1803">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.dundalkdemocrat.ie/news/home/263324/bus-user-describes-garda-inspection-incident-along-louth-border.html"><img class="lazy" alt="Bus user describes Garda inspection incident along Louth border" title="Bus user describes Garda inspection incident along Louth border" data-original="http://www.dundalkdemocrat.ie/resizer/81/57/true/1501765379871.png--.png?1501765382000"  width="81" height="57"></a>
			
			<p class="didascalia">The bus was pulled over along the border with Louth</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.dundalkdemocrat.ie/news/home/263324/bus-user-describes-garda-inspection-incident-along-louth-border.html">Bus user describes Garda inspection incident along Louth border</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null Dundalkdemocrat vc_section_home vc_macro_section_dundalkdemocrat home sondaggio cms_article " id="box_d10858f8-12e0-4c80-9017-efe2383cb0f3"  articleid="263540"  vcpos="1804">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.dundalkdemocrat.ie/poll/home/263540/vote-your-favourite-deli-in-dundalk.html"><img class="lazy" alt="VOTE: Your favourite deli in Dundalk" title="VOTE: Your favourite deli in Dundalk" data-original="http://www.dundalkdemocrat.ie/resizer/81/57/true/1501843625928_1501843655.jpg--.jpg?1501843656000"  width="81" height="57"></a>
			
			<p class="didascalia">VOTE: Your favourite deli in Dundalk</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.dundalkdemocrat.ie/poll/home/263540/vote-your-favourite-deli-in-dundalk.html">VOTE: Your favourite deli in Dundalk</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos5 null Dundalkdemocrat vc_section_home vc_macro_section_dundalkdemocrat home articolo  " id="box_212c2f81-b1e5-4f2a-a21a-3b5a1dd437f3"  articleid="263126" gn4id="5436636"  vcpos="1805">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.dundalkdemocrat.ie/news/home/263126/true-identity-of-woman-is-revealed-at-dundalk-court.html"><img class="lazy" alt="True identity of woman is revealed at Dundalk court" title="True identity of woman is revealed at Dundalk court" data-original="http://www.dundalkdemocrat.ie/resizer/81/57/true/GN4_DAT_8636809.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.dundalkdemocrat.ie/news/home/263126/true-identity-of-woman-is-revealed-at-dundalk-court.html">True identity of woman is revealed at Dundalk court</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos6 null Dundalkdemocrat vc_section_home vc_macro_section_dundalkdemocrat home articolo cms_article " id="box_c0018bf6-6101-4acc-9217-5ab7e367beb4"  articleid="263405"  vcpos="1806">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.dundalkdemocrat.ie/news/home/263405/poll-favourite-deli-in-dundalk.html"><img class="lazy" alt="POLL: Favourite deli in Dundalk" title="POLL: Favourite deli in Dundalk" data-original="http://www.dundalkdemocrat.ie/resizer/81/57/true/1501775000269.jpg--.jpg?1501775002000"  width="81" height="57"></a>
			
			<p class="didascalia">We want to find Dundalk's favourite deli</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.dundalkdemocrat.ie/news/home/263405/poll-favourite-deli-in-dundalk.html">POLL: Favourite deli in Dundalk</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos7 null Dundalkdemocrat vc_section_home vc_macro_section_dundalkdemocrat home articolo cms_article " id="box_d402037f-12d0-4cae-a374-454769f30954"  articleid="263451"  vcpos="1807">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.dundalkdemocrat.ie/news/home/263451/vehicle-overturns-on-outskirts-of-dundalk.html"><img class="lazy" alt="Vehicle overturns on outskirts of Dundalk" title="Vehicle overturns on outskirts of Dundalk" data-original="http://www.dundalkdemocrat.ie/resizer/81/57/true/1501832119000.jpg--.jpg?1501832121000"  width="81" height="57"></a>
			
			<p class="didascalia">Accident occurred on the N52 south of Dundalk</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.dundalkdemocrat.ie/news/home/263451/vehicle-overturns-on-outskirts-of-dundalk.html">Vehicle overturns on outskirts of Dundalk</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos8 null Dundalkdemocrat vc_section_home vc_macro_section_dundalkdemocrat home articolo cms_article " id="box_abc208e7-8dbb-49cb-9e31-21fdd1bf3838"  articleid="263221"  vcpos="1808">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.dundalkdemocrat.ie/news/home/263221/louth-property-ardee-cottage-boasts-award-winning-features.html"><img class="lazy" alt="LOUTH PROPERTY: Ardee cottage boasts award-winning features" title="LOUTH PROPERTY: Ardee cottage boasts award-winning features" data-original="http://www.dundalkdemocrat.ie/resizer/81/57/true/1501754293350.jpg--.jpg?1501754295000"  width="81" height="57"></a>
			
			<p class="didascalia">This Ardee cottage boasts award-winning features</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.dundalkdemocrat.ie/news/home/263221/louth-property-ardee-cottage-boasts-award-winning-features.html">LOUTH PROPERTY: Ardee cottage boasts award-winning features</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos9 null Dundalkdemocrat vc_section_deaths vc_macro_section_dundalkdemocrat deaths articolo cms_article " id="box_a4503bc5-45b9-484b-b84d-65381c4e5320"  articleid="263163"  vcpos="1809">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.dundalkdemocrat.ie/news/deaths/263163/deaths-in-dundalk-thursday-3-august-2017.html"><img class="lazy" alt="Deaths in Dundalk, Thursday 3 August 2017" title="Deaths in Dundalk, Thursday 3 August 2017" data-original="http://www.dundalkdemocrat.ie/resizer/81/57/true/1501745597891.jpg--.jpg?1501745600000"  width="81" height="57"></a>
			
			<p class="didascalia">Deaths in Dundalk, Thursday 3 August 2017</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.dundalkdemocrat.ie/news/deaths/263163/deaths-in-dundalk-thursday-3-august-2017.html">Deaths in Dundalk, Thursday 3 August 2017</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos10 null Dundalkdemocrat vc_section_home vc_macro_section_dundalkdemocrat home articolo cms_article " id="box_5400e741-2d7d-44f5-8938-7e69bab25f4f"  articleid="263358"  vcpos="1810">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.dundalkdemocrat.ie/news/home/263358/sale-of-heynestown-farm-sets-new-high-in-land-value-in-louth.html"><img class="lazy" alt="Sale of Heynestown farm sets new high in land value in Louth" title="Sale of Heynestown farm sets new high in land value in Louth" data-original="http://www.dundalkdemocrat.ie/resizer/81/57/true/1501769655419.jpg--.jpg?1501769657000"  width="81" height="57"></a>
			
			<p class="didascalia">Sale of Heynestown farm sets new high in land value in Louth</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8"><p class="occhiello vc_pretitle">SPONSORED CONTENT
        </p>
            <h2 class="titolo vc_title"><a href="http://www.dundalkdemocrat.ie/news/home/263358/sale-of-heynestown-farm-sets-new-high-in-land-value-in-louth.html">Sale of Heynestown farm sets new high in land value in Louth</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos11 null Dundalkdemocrat vc_section_home vc_macro_section_dundalkdemocrat home articolo cms_article " id="box_86cfc320-2495-4990-8aba-0abbd14d2d57"  articleid="263550"  vcpos="1811">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.dundalkdemocrat.ie/news/home/263550/louth-td-alarmed-at-level-of-harassment-of-business-people-and-shoppers-in-dundalk.html"><img class="lazy" alt="Louth TD alarmed at level of harassment of business people and shoppers in Dundalk" title="Louth TD alarmed at level of harassment of business people and shoppers in Dundalk" data-original="http://www.dundalkdemocrat.ie/resizer/81/57/true/1501846424949.JPG--.JPG?1501846427000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.dundalkdemocrat.ie/news/home/263550/louth-td-alarmed-at-level-of-harassment-of-business-people-and-shoppers-in-dundalk.html">Louth TD 'alarmed at level of harassment' of business people and shoppers in Dundalk</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos12 null Dundalkdemocrat vc_section_home vc_macro_section_dundalkdemocrat home articolo cms_article " id="box_229d60ac-6406-4092-be9b-700560d936f8"  articleid="263562"  vcpos="1812">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.dundalkdemocrat.ie/news/home/263562/dundalk-lads-open-top-boston-restaurant.html"><img class="lazy" alt="Dundalk lads open top Boston restaurant" title="Dundalk lads open top Boston restaurant" data-original="http://www.dundalkdemocrat.ie/resizer/81/57/true/1501849172434.jpg--.jpg?1501849175000"  width="81" height="57"></a>
			
			<p class="didascalia">David Arrowsmith and Martin Davis (Photo courtesy of Dorchester Reporter)</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.dundalkdemocrat.ie/news/home/263562/dundalk-lads-open-top-boston-restaurant.html">Dundalk lads open top Boston restaurant</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--vc_box_most_read-->
<div class="spacer t_25"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2  vc_mb_25" format="rectangle_300x250_2" ><div id=5913907></div>
<script>ADTECH.enqueueAd(5913907);</script>
<script type="text/javascript">incrementAdvImpression(829);</script>
</div>
      
      
      
<div class="vc_box_facebook_stream">
    
        
        
      
      
      
</div><!--vc_box_facebook_stream-->
<div class="spacer t_25"></div>
<div class="vc_box_twitter">
    
        
        <div data-render="true"  class="bannervcms banner_twitter_stream " format="twitter_stream" ><a class="twitter-timeline" href="https://twitter.com/DundalkDemocrat" data-widget-id="687590310973685760">Tweets by @DundalkDemocrat</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">incrementAdvImpression(868);</script>
</div>
      
      
      
</div><!--vc_box_twitter-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_5  null" format="rectangle_300x100_5" ><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-rr-a',     container: 'taboola-right-rail-thumbnails',     placement: 'Right Rail Thumbnails',     target_type: 'mix'   }); </script><script type="text/javascript">incrementAdvImpression(1182);</script>
</div>
      
      
      
<div class="spacer t_25"></div>

        
        
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_2  vc_mb_25" format="rectangle_300x100_2" ><div id=5913977></div>
<script>ADTECH.enqueueAd(5913977);</script><script type="text/javascript">incrementAdvImpression(843);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  vc_mb_25" format="rectangle_300x250_3" ><div id=5913978></div>
<script>ADTECH.enqueueAd(5913978);</script>
<script type="text/javascript">incrementAdvImpression(830);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_4  vc_mb_25" format="rectangle_300x250_4" ><div id=5913952></div>
<script>ADTECH.enqueueAd(5913952);</script>
<script type="text/javascript">incrementAdvImpression(831);</script>
</div>
      
      
      
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <div class="container-fluid hidden-print">
        <div class="container">
            <div class="row">
                <div class="spacer t_25"></div>
                <div class="col-md-4">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_2  null" format="rectangle_300x100_2" ><div id=5913977></div>
<script>ADTECH.enqueueAd(5913977);</script><script type="text/javascript">incrementAdvImpression(843);</script>
</div>
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="spacer t_25"></div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <link rel="stylesheet" type="text/css" href="http://www.dundalkdemocrat.ie/css/dud_footer_css.jsp?v=1484582239000" /><div class="container-fluid vc_bg_02 vc_bb5_01 vc_footer_print">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-3">
                

    <div class="logo vc_logo vc_logo_footer">
        <a href="http://www.dundalkdemocrat.ie/">
          <img  alt="Home" title="Home" src="images/logos/7/logo_white.jpg?v=1446635370000" />
        </a>
    </div>

            </div>
            <div class="col-md-9">
                <div class="spacer t_5"></div>
                <!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_03 vc_footer_print">
    <div class="container">
        <div class="spacer t_25"></div>
        <div class="row">
            <div class="col-md-4">
                
        
                    <div class="menu vc_menu_footer null" id="box_1300ddc1-4a07-428c-a968-a68ceb3c4ba6">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_90 index">
<a  href="http://www.dundalkdemocrat.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_113 sezione">
<a  href="http://www.dundalkdemocrat.ie/section/113/news"  ><span>News</span></a>
</li>
<li class="sport sezione_112 sezione">
<a  href="http://www.dundalkdemocrat.ie/section/112/sport"  ><span>Sport</span></a>
</li>
<li class="what-s-on sezione_390 sezione">
<a  href="http://www.dundalkdemocrat.ie/section/390/what-s-on"  ><span>What's On</span></a>
</li>
<li class="deaths sezione_522 sezione">
<a  href="http://www.dundalkdemocrat.ie/section/522/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_581 sezione">
<a  href="http://www.dundalkdemocrat.ie/section/581/motoring"  ><span>Motoring</span></a>
</li>
<li class="contact-us sezione_446 pagina-bianca">
<a  href="http://www.dundalkdemocrat.ie/section/446/contact-us"  ><span>Contact us</span></a>
</li>
<li class="about-us sezione_413 pagina-bianca">
<a  href="http://www.dundalkdemocrat.ie/section/413/about-us"  ><span>About us</span></a>
</li>
<li class="rss sezione_478 sezione">
<a  href="http://www.dundalkdemocrat.ie/section/478/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_424 pagina-bianca">
<a  href="http://www.dundalkdemocrat.ie/section/424/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookie-policy sezione_435 pagina-bianca">
<a  href="http://www.dundalkdemocrat.ie/section/435/cookie-policy"  ><span>Cookie policy</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-md-8">
                <div class="text_edit vc_box_text_editable null">
    <p class="text " >If you wish, you can contact us using any of the methods below:&nbsp;<br>Dundalk Democrat,<br>7 Crowe Street,<br>Dundalk,&nbsp;Co Louth<br>Email: editor@dundalkdemocrat.ie<br>Telephone: 042 9334058</p>
</div>



            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->  
<div class="container-fluid vc_bg_03 vc_bb1_01 vc_footer_print">
    <div class="container">        
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="col-md-2">
                

    <div class="logo vc_logo_group">
        <a href="http://www.dundalkdemocrat.ie/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441904644000" />
        </a>
    </div>

            </div>            
            <div class="col-md-10">
                

<div class="copyright vc_copyright">
        
         <p>This website and its associated newspaper are full participating members of the Press Council of Ireland and supports the Office of the Press Ombudsman. This scheme in addition to defending the freedom of the press, offers readers a quick, fair and free method of dealing with complaints that they may have in relation to articles that appear on our pages. To contact the Office of the Press Ombudsman go to <br>www.pressombudsman.ie or www.presscouncil.ie <br>Dundalk Democrat&nbsp;provides news, events and sport features from the Dundalk&nbsp;area. For the best up to date information relating to Dundalk&nbsp;and the surrounding areas visit us at Dundalk Democrat regularly or bookmark this page.</p>
         
    
</div><!--copyright-->

            </div>            
        </div><!--row-->
        <div class="spacer t_15"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="http://www.dundalkdemocrat.ie/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.dundalkdemocrat.ie/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.dundalkdemocrat.ie/js/fancybox/source/jquery.fancybox.css?v=1437045470000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=263524" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('d985fe83-4dee-42f5-8919-47c4188e38b3');
    $('#1e407cf6-23e9-4c8e-a1d1-d780088e5a47').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#1e407cf6-23e9-4c8e-a1d1-d780088e5a47 .label_tab_1').bind('click loadFirst',function(){
        $('#1e407cf6-23e9-4c8e-a1d1-d780088e5a47 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.d985fe83-4dee-42f5-8919-47c4188e38b3').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#1e407cf6-23e9-4c8e-a1d1-d780088e5a47 p:first').click()
//]]>
</script>

        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script>
ADTECH.executeQueue();
</script>
<script type="text/javascript">incrementAdvImpression(866);</script>
</div>
      
      
      
        <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>
<script src="//dihpozbil9oi8.cloudfront.net/app.min.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>